article(s) dans votre panier VOIR

Quiz formation Apprendre Excel 2010

Retour formation complète

Pour répondre à ce QCM Excel vous devez acheter la formation Apprendre Excel 2010 - Les fondamentaux.

  1. Question 1 / 14La feuille de calcul Excel 2010 contient :
    • 65 536 lignes
    • 255 colonnes
    • 1 048 576 lignes
  2. Question 2 / 14Le formatage monétaire prévoit par défaut :
    • 4 décimales
    • Aucune décimale
    • 2 décimales
  3. Question 3 / 14Quelle est la bonne formule ?
    • =SOMME[A1:A5]
    • =SOMME(A1:A5)
    • =SOMME("A1:A5")
  4. Question 4 / 14Un seul de ces noms de plage est valide, lequel ?
    • Date_Achat
    • Arc1850
    • Date Achat
  5. Question 5 / 14La fonction NB :
    • Compte toutes les cellules d'une plage
    • Compte uniquement les cellules contenant un nombre
    • Ignore uniquement les cellules vides
  6. Question 6 / 14Pour faire une somme, la fonction SOUS-TOTAL utilise le code :
    • 1
    • 109
    • 105
  7. Question 7 / 14

    Lorsqu'une fonction SI prévoit en réponse au test 4 possibilités, je dois imbriquer :

    • 2 SI
    • 3 SI
    • 4 SI
  8. Question 8 / 14Lorsque le dernier argument de la fonction RECHERCHEV est omis :
    • La recherche se fera strictement à l'identique
    • La recherche tiendra compte de la casse (majuscules ou minuscules)
    • Le tableau de recherche devra être trié en ordre croissant sur la première colonne
  9. Question 9 / 14Quelle fonction utiliser pour obtenir à la fois la date et l'heure ?
    • MAINTENANT
    • DATEHEURE
    • AUJOURDHUI
  10. Question 10 / 14

    La fonction SUPPRESPACE supprime :

    • Uniquement les espaces en début et en fin d'une chaîne de texte
    • Toutes les espaces d'une chaîne de texte
    • Uniquement l'espace en doublon dans le cas de deux espaces consécutives
  11. Question 11 / 14Avec la fonction VPM, le taux d'intérêt est toujours exprimé :
    • Par mois
    • Par année
    • Par période de remboursement
  12. Question 12 / 14Un segment (slicer) permet de filtrer :
    • Un seul Tableau Croisé Dynamique à la fois
    • Plusieurs Tableaux Croisés Dynamiques (ou graphiques) indépendants
    • Un TCD et le seul graphique créé à partir de ce TCD
  13. Question 13 / 14Une fois le graphique créé :
    • Il n'est pas possible de transformer les histogrammes en secteurs
    • Je peux afficher un deuxième axe vertical
    • Le graphique doit rester sur la feuille où il a été créé
  14. Question 14 / 14

    L'enregistreur de macros :

    • Permet de prendre des notes
    • Enregistre les commentaires de l'utilisateur
    • Crée un programme en langage Visual Basic

Pour répondre à ce QCM Excel vous devez acheter la formation Apprendre Excel 2010 - Les fondamentaux.

Retour à la formation