article(s) dans votre panier VOIR

Pour répondre à ce QCM Excel vous devez acheter la formation Apprendre Microsoft Office Excel 2007.

  1. Question 1 / 20L'extension des fichiers Excel 2007, par défaut est :
    • XLSX
    • HTML
    • XLS
    • DOC
  2. Question 2 / 20Le quadrillage d'une feuille peut être :
    • Affiché et imprimé
    • Uniquement masqué
    • Uniquement affiché
  3. Question 3 / 20La zone d'impression définie lors d'une ouverture est-elle conservée après fermeture ?
    • Oui
    • Non
  4. Question 4 / 20Il est conseillé d'inscrire le titre d'une table de données :
    • Dans l?en-tête et pied-de-page
    • Sur la ligne 1 obligatoirement
    • Sur une autre ligne
  5. Question 5 / 20Le formatage d'un N° de Sécurité sociale se trouve dans la catégorie :
    • Spécial
    • Texte
    • Personnalisée
  6. Question 6 / 20Pour que la ligne 1 et la colonne A apparaissent, quel que soit les déplacements dans la feuille, il faut figer les volets en se positionnant sur :
    • B2
    • A1
    • B1
  7. Question 7 / 20Pour utiliser la fonction sous-total, on doit, au préalable :
    • Faire un tri des données
    • Filtrer les données
    • Insérer une ligne à l?emplacement du calcul
  8. Question 8 / 20Un filtre avancé sert à :
    • Extraire des données
    • Visualiser une partie des données du fichier
    • Trier les données
  9. Question 9 / 20L?utilisation de l'alpha dans une formule doit toujours être entre guillemets, sauf pour :
    • Vrai/faux
    • Oui/Non
  10. Question 10 / 20La référence absolue permet de :
    • Supprimer l?ajustement d?une référence lors d?un Copier
    • Donner la valeur absolue d?un nombre
    • Donner le nombre maximal d?une plage de données
  11. Question 11 / 20Le nombre de mensualités d'un emprunt se trouve avec la fonction :
    • NPM
    • VPM
    • VC
    • VA
  12. Question 12 / 20Pour sélectionner des cellules en discontinu, j'utilise la touche :
    • CTRL
    • ALT GR
    • ALT
  13. Question 13 / 20Pour insérer une date qui s'actualise, on utilise la fonction :
    • AUJOURDHUI
    • MAINTENANT
    • DATE
  14. Question 14 / 20Pour remplacer du texte par un autre, on utilise la fonction :
    • SUBSTITUE
    • STXT
    • REMPLACER
  15. Question 15 / 20Une macro utilise le langage :
    • VBA
    • PASCAL
    • SQL
  16. Question 16 / 20Pour effectuer un tableau croisé dynamique, je dois utiliser le bandeau :
    • Insertion
    • Données
    • Formules
  17. Question 17 / 20Dans un histogramme, puis-je changer l'apparence d'un point de données d'une série ?
    • Oui
    • Non
  18. Question 18 / 20Il est possible d'imprimer la ligne de titre de son tableau sur toutes les pages.
    • Vrai
    • Faux
  19. Question 19 / 20Pour insérer une nouvelle colonne, la touche de raccourci est :
    • CTRL +
    • SHIFT +
    • ALT +
  20. Question 20 / 20De ces 3 fonctions, quelle est la correcte ?
    • =SI(ET(B10>10;EST.IMPAIR(B10));VRAI;FAUX)
    • =SI(B10>10;ET(EST.IMPAIR(B10));VRAI;FAUX)
    • =SI(ET(B10>10;EST.IMPAIR(B10);VRAI;FAUX))

Pour répondre à ce QCM Excel vous devez acheter la formation Apprendre Microsoft Office Excel 2007.

Retour à la formation