Accueil » Bureautique
Pour répondre à ce QCM Excel vous devez acheter la formation Apprendre Microsoft Office Excel 2007.
  1. L'extension des fichiers Excel 2007, par défaut est :
    • XLSX
    • HTML
    • XLS
    • DOC
  2. Le quadrillage d'une feuille peut être :
    • Affiché et imprimé
    • Uniquement masqué
    • Uniquement affiché
  3. La zone d'impression définie lors d'une ouverture est-elle conservée après fermeture ?
    • Oui
    • Non
  4. Il est conseillé d'inscrire le titre d'une table de données :
    • Dans l?en-tête et pied-de-page
    • Sur la ligne 1 obligatoirement
    • Sur une autre ligne
  5. Le formatage d'un N° de Sécurité sociale se trouve dans la catégorie :
    • Spécial
    • Texte
    • Personnalisée
  6. Pour que la ligne 1 et la colonne A apparaissent, quel que soit les déplacements dans la feuille, il faut figer les volets en se positionnant sur :
    • B2
    • A1
    • B1
  7. Pour utiliser la fonction sous-total, on doit, au préalable :
    • Faire un tri des données
    • Filtrer les données
    • Insérer une ligne à l?emplacement du calcul
  8. Un filtre avancé sert à :
    • Extraire des données
    • Visualiser une partie des données du fichier
    • Trier les données
  9. L?utilisation de l'alpha dans une formule doit toujours être entre guillemets, sauf pour :
    • Vrai/faux
    • Oui/Non
  10. La référence absolue permet de :
    • Supprimer l?ajustement d?une référence lors d?un Copier
    • Donner la valeur absolue d?un nombre
    • Donner le nombre maximal d?une plage de données
  11. Le nombre de mensualités d'un emprunt se trouve avec la fonction :
    • NPM
    • VPM
    • VC
    • VA
  12. Pour sélectionner des cellules en discontinu, j'utilise la touche :
    • CTRL
    • ALT GR
    • ALT
  13. Pour insérer une date qui s'actualise, on utilise la fonction :
    • AUJOURDHUI
    • MAINTENANT
    • DATE
  14. Pour remplacer du texte par un autre, on utilise la fonction :
    • SUBSTITUE
    • STXT
    • REMPLACER
  15. Une macro utilise le langage :
    • VBA
    • PASCAL
    • SQL
  16. Pour effectuer un tableau croisé dynamique, je dois utiliser le bandeau :
    • Insertion
    • Données
    • Formules
  17. Dans un histogramme, puis-je changer l'apparence d'un point de données d'une série ?
    • Oui
    • Non
  18. Il est possible d'imprimer la ligne de titre de son tableau sur toutes les pages.
    • Vrai
    • Faux
  19. Pour insérer une nouvelle colonne, la touche de raccourci est :
    • CTRL +
    • SHIFT +
    • ALT +
  20. De ces 3 fonctions, quelle est la correcte ?
    • =SI(ET(B10>10;EST.IMPAIR(B10));VRAI;FAUX)
    • =SI(B10>10;ET(EST.IMPAIR(B10));VRAI;FAUX)
    • =SI(ET(B10>10;EST.IMPAIR(B10);VRAI;FAUX))
1 Note et avis
Note moyenne:
4.11111 5 0 9
9
Donnez votre avis sur la formation Apprendre Microsoft Office Excel 2007 !
Vous devez acheter cette formation pour écrire des commentaires
Thomas Parquier il y a 676 jours.
Votre note :
5 5 0 0
0

très agréable

Un ton peut-être un peu scolaire mais un fond de formation de haut niveau, merci encore. j'ai également apprécié les fichiers de travail.